Update Gres Di Post Editor Blogger Untuk Membantu Membetulkan Isi Blog Yang Salah

Pada bulang September lalu, blogger telah meluncurkan fitur HTTPS yang dapat dipakai di domain blogspot.com, sehingga membuatnya mungkin untuk Anda dalam mengenkripsi hubungan yang kondusif ke blog milik Anda.. Di beberapa kasus, ada beberapa fitur yang tidak dapat dipakai secara penuh dalam HTTPS sehingga menjadikan konten error lebih sering muncul mulai dari template, gadgets, atau isi postingan blog Anda.

Untuk membantu membetulkan error ini, Akhirnya empunya blogger menciptakan tool untuk mencampur HTTP dengan HTTPS adalah berupa Tool Alerts, yang memungkinkan Anda memakai konten adonan didalam posrtingan, dan akan warning bagi anda apabila isi konten tidak memakai HTTPS menyerupai dibawah ini :

post Editor blogger yang gres ini membantu pengalaman pengguna serta pembaca (sumber Bloggerbuzz)
Untuk memakai fitur ini cukup dengan mengaktifkan HTTPS diblog Anda, Silahkan buka the Blogger editor HTML, dan klik simpan atau publikasikan. Jika editor mendeteksi error apapun, ia akan muncul dalam bentuk teks berwarna merah di atas post editor, juga ditambah fitur untuk membetulkan error yang ditemukan. 

Blogger
selamat menciptakan blog

Belum ada Komentar untuk "Update Gres Di Post Editor Blogger Untuk Membantu Membetulkan Isi Blog Yang Salah"

Posting Komentar

Iklan Atas Artikel

Iklan Tengah Artikel 1

Iklan Tengah Artikel 2

Iklan Bawah Artikel